升級至2.7版

WordPress2.7になった。

wp27

雖然前幾天就已經升級了不過還是報告一下。
另外免不了得有一些外掛要升級
剛剛發現我用的lightbox外掛升級後反而不能用
退回原本的版本,外掛欄那裡又一直有個提醒在很煩
所以乾脆找了另外一個外掛套用
(雖然感覺沒之前的這個流暢)
先日もう更新しましたがちょっと報告しようと思って。
まぁ、きっとpluginも更新する可能性が理解したが...
さっきLightboxを更新した、でも逆に使えなくなった。
元のバージョンを戻ると、ずっと赤信号がそこにあっててうざいんだ。
だから別のpluginを探そうとする
(でもやっばり以前のはずっとスムーズになるだなぁ...)

我想應該是我的版面不支援吧…
害我很想換版面了(可是又找不到好看的)
だぶん私が使ったスキンは支援できないかも...
本当にスキン変わりたいです。(でも気に入るのはないんだ)